Página Principal

Historia de Mejoramiento de Plantas

Que son Plantas Transgénicas?

Como se Hacen Plantas Transgénicas?
   + Demostración Animada

Evaluación y Regulación

Productos Transgénicos de Hoy

Productos Transgénicos del Futuro

Riesgos y Preocupaciones

Requisitos para visualizar toda la página

Requisitos para Windows

  • Debe estar instalado Windows 95/98/NT (en NT, debe ser la versión 4.0).
  • Navegadores
    • Versión 4.0+ de Netscape
      • Esta página contiene Java Scripts, por lo tanto, Netscape debe tener activado Java Scripts. Haga clic aquí para ver cómo activar Java Script en Netscape 4.5 o superior. (Nota: Si usted no ha cambiado nunca su configuración de Java Script, probablemente ya está activado.)
      • Esta página también contiene animaciones Shockwave/Flash que requieren conectores para Flash. Haga clic aquí para ver cómo puede verificar que tiene el conector de Flash en Netscape 4.5 o superior. Si usted no tiene el conector de Flash, haga clic aquí para bajarlo desde el sitio Web de Macromedia.
    • Internet Explorer 4.0+
      • Los requisitos anteriores se aplican también a Internet Explorer. Java Script SIEMPRE está activado para Internet Explorer, por lo tanto, si usted tiene IE 4.0+, podrá visualizar todos los Java Scripts. Para obtener ayuda sobre cómo verificar si tiene el conector de Flash, vaya a la página Web de Microsoft http://www.microsoft.com o a la página Web de Macromedia http://www.macromedia.com
    • AOL 3.0 para Windows (El navegador Internet Explorer en AOL debe tener la misma configuración del navegador independiente.)
Requisitos para Mac OS
  • Debe estar instalado Mac OS 7.6.1 o superior en un sistema de PowerPC.
  • Navegadores
    • Netscape versión 4.0+
      • Esta página contiene Java Scripts, por lo tanto Netscape debe tener activados Java Scripts. Haga clic aquí para ver cómo activar Java Script en Netscape 4.5 o superior. (Nota: Si usted nunca ha cambiado su configuración de Java Script, probablemente ya está activado.)
      • Esta página también contiene animaciones Shockwave/Flash que requieren conectores para Flash. Haga clic aquí para ver cómo verificar si hay conectores de Flash en Netscape 4.5 o superior. Si no tiene el conector de Flash, haga clic aquí para bajarlo desde el sitio Web de Macromedia.
    • Internet Explorer 4.0+
      • Los requisitos anteriores se aplican también a Internet Explorer. Java Script SIEMPRE está activado para Internet Explorer, por lo tanto, si usted tiene IE 4.0+, podrá visualizar todos los Java Scripts. Para obtener ayuda sobre cómo verificar que tiene el conector de Flash, vaya a la página Web de Microsoft http://www.microsoft.com o a la página Web de Macromedia http://www.macromedia.com
    • AOL 4.0 para Macintosh (El navegador Internet Explorer en AOL debe tener la misma configuración del navegador independiente.)


Última realización : 11 marzo 2004

© Copyright Department of Soil and Crop Sciences
at Colorado State University, 1999-2004. Todos los derechos reservados.
Vea la política sobre derechos de autor de la Universidad Estatal de Colorado.